Languages

User login


Vicelbergos


Can Pillet's picture
node4248 VicelbergosVicelbergos
zoneVic-4 (SO) Remei, Montseny, Can Robertbarri del remei de vic
position (lat/lon)Lat:41.918143
Lon:2.243890
5 meters above the ground
available for mesh & statusYesWorking
graphs provided fromTake from parents

contact information

created by: Can Pillet at 24/03/2006 - 10:24pm · updated by: Osofon.com at Tue, 28/05/2013 - 11:22

devices

device

typeipstatuslast availableunsolclic
VicelbergosRd1radio/  RouterOSv5.x 
VicelbergosRd3radio10.91.57.165/28WorkingRouterOSv6.x
VicElBergosradio10.138.49.49/27WorkingRouterOSv6.x
You are not allowed to update this node.

links (ap/client)

linked nodes (device)ipstatuskms.az.
VicElBergos - Vic-4 SOVclbrgsRd2CPE0
153577-VicVIT (ROU-VICVIT-03/VicVIT-5GAPEst)10.138.49.49/10.138.49.33Working0.93421-N
VicelbergosRd3 - Vic-4 SOVclbrgsRd3CPE0
157346-VicVictoria (VicVictoriaST/VicVictoria5GAP)10.91.57.165/10.91.57.161Working1.2315-N
Total: 2.165 kms.

Comments

Comment viewing options

Select your preferred way to display the comments and click "Save settings" to activate your changes.

Conflicte d'ips?

Revisant conexions he vist que VicCanadell:
http://guifi.net/node/14695

Te la ràdo:
http://guifi.net/guifi/device/9039

Fent servir la ip de la ràdio:
http://guifi.net/guifi/device/9067
Que correspon al node Vicelbergos:
http://guifi.net/node/4248

Can Pillet's picture

Ok, conflicte solucionat.

Ja no es solapen les Ips i tot funciona correctament.

Salutacions

Can Pillet's picture

Connectat a Vichabitat ap2 sud, de moment OK.

Jordi-vila@wanadoo.es
A veure si aquí funciona més bé i no ens trepitgem amb ningú.
Si funciona borraré l'altre enllaç a Ssebastia.
Gràcies

Can Pillet's picture

Node St. Sebastia Borrat

Sembla que la connexió amb habitat ésestable i funciona bé.
Per tant he borrat l'enllaç amb St. Sebastia.
Jordi-vila@wanadoo.es

Can Pillet's picture

molt de temps fora de servei, i era una tonteria

Després de molt de temps fora de servei o interrumput avui em sembla haver trobat la solució.

Es tractava de la conexió del pig-tail de l'antena amb el router bufalo que tot i estar ben collada sembla que el cable no està en bones condicions i l'he apretat cap al router i ha funcionat perfectament.

Espero que duri!